模板户:专注于dede模板,织梦源码,织梦模板,网站模板,dedecms模板,网站源码,dedecms教程以及各类手机网站模板和企业网站模板分享.

织梦模板

VIP

CMS教程

站长学院

随机织梦教程

最新织梦教程

织梦模板随机Tags

关键词排名 原创 用户体验 玩具外贸网站源码 关键词优化 搜索引擎 汽车配件织梦模板 网站title 太阳能光伏网站源码 网站 财务会计网站源码 餐饮管理织梦模板 餐饮加盟网站源码 关键词 汽车润滑油网站源码 蜘蛛 优化 织梦伪静态 高亮 个人网站

压力区3350【源码】箱体+划线压力

www.mobanhu.com / 2019-01-29 08:04:38
爱指标

源码在本文下部份

升级提示:6+8黄金主图+MACD版本优化已完成推送,功能更好

无广告骚扰的信息技术圈子

6+8(指标+预警)信息技术群(将满员)

爱指标来了!7大针对性选股预警+6大技术指标(主图+附图免费加量升级)=永久性入交流群(全网高质量技术类圈子)

更多源码类指标群内分享交流

专业技术圈子:所有信息均为即时性(图片+资料)

小编微信:aipangu

1

头条:技术复盘

每天盘面技术分析,寻找技术面机会


今天放量上攻了,这符合大部份人的预期,同样的预期也是,打到3350上方是有压力。看看现在的成本在哪里?今天5日成本才上来,大盘已打到这个位置了?

说明什么问题?什么都可以骗,大盘的成交量是不会骗人的,这里要继续放量。才能把上方的秘籍成本区拉下来。

会怎么样?第一继续放量冲,今天尾盘显的力不足,再拉逢高了结的人更多。所以3350压力会真正的来。因为成本区的20-250日的基本成本都在这个位。会有分歧的。

今天跳空自己补上了,第三个缺口一般理解为衰竭缺口,下跌和上升同样理解。所以打到3350会有加剧震荡。有可能是明天下午的时间。


今天上了一个源码:看箱体的压力支撑的,大家可以装起来看一下。



微信:aipangu 

2

技术股票池

借助技术6+7选股预警,按图索骥

我把预警导出来给大家参考一下

盘古抓妖:当前最牛股 超级大阳选股:短线爆发力个股态突破:中线标的品种

手中有今天自己股吧。

如果有时间我晚上上朋友圈上图。

古抓妖(服务微信:AIPANGU)

挖股

技术面挖股参考

具体买股方法,看支撑与压力找买点

VIP信息+技术交流圈子:盘中有时会即时发出

以下选自:部份为:超级大阳+形态突破内的个股

今天大涨:注意一下题材股的回落,所以还是以低吸为主,峰高就出,的高抛低吸。

选股时:从这方面着手,在回踩时找点介入为 好。

注:只做技术参考,不为买卖唯一依据,风险自控!

爱指标技术+信息交流圈子,邀请可入

小编微信:aipangu 

X

实盘操作(不追高)

具体买股方法,看支撑与压力找买点

短线操作买卖点技术:

技术面(找最佳形态+最佳买卖点)+信息面(热点题材的把握)+盘感=成功率

注:这里大家都感觉疑问的就是,怎么使用选股公式?选出来的,怎么找买点?

品种选出来以后,按方法(技术面(找最佳形态)+信息面(这支股票本身的热点题材+成交量的活跃性+参考近期的走势)),确定那一支后,再加自选,(观望)在回踩关键位时,可逐步介入。

如果不会看回踩哪里是合适的买点?就看主图的 白色操盘线,打到这个价格入,也不算是追高了!

晚上11点或是每天的9点以前在技术群:可看实盘+热点+技术信息统计


小编微信:aipangu 

源码

指标:技术参考使用

源码指标自己装一下,不会的联系我们


指标:箱体+划线压力

说明:箱体趋势线结合划线看支撑和压力参考。

源码:

TY:=C;

AAL1:=REF(TY,10)=HHV(TY,2*10+1); 

BB1:=FILTER(AAL1,10); 

CL1:=BACKSET(BB1,10+1); 

HDL:=FILTER(CL1,10);

AA2:=REF(TY,10)=LLV(TY,2*10+1); 

BB2:=FILTER(AA2,10); 

CC2:=BACKSET(BB2,10+1); 

LDL:=FILTER(CC2,10);

前期高位:REF(C,BARSLAST(HDL)),LINETHICK2,COLORYELLOW;

DRAWTEXT(CURRBARSCOUNT=8,前期高位,STRCAT(箱体高点:,CON2STR(前期高位,2))),COLORCYAN;

前期低位:REF(L,BARSLAST(LDL)),LINETHICK2,COLORFF0000;

DRAWTEXT(CURRBARSCOUNT=8,前期低位,STRCAT(箱体低点:,CON2STR(前期低位,2))),COLORRED;

BP1:=MA(C,1);

BP2:=SMA(SMA(SMA(BP1,2,1),2,1),2,1);

SMA2:=MA(BP2,3);

停损下限:IF(LLV(MA(BP2,8),3)<BP2,LLV(MA(BP2,8),3),BP2);

IF(BP2>SMA2,BP2,DRAWNULL),COLORRED,LINETHICK4;

IF(BP2<SMA2,BP2,DRAWNULL),COLORGREEN,LINETHICK4;

{压力支撑}

HIGHN:=10;LOWN:=10;HIGHDISPLAY:=0;LOWDISPLAY:=0;ZGDISPLAY:=0;MADISPLAY:=0;

AAB:=REF(H,HIGHN)=HHV(H,2*HIGHN+1);

{HIGHN日前的最高价=2*HIGHN+1日内最高价的最高值}

QY:=BACKSET(AAB,HIGHN+1);{若AA则将最近HIGHN+1周期置为1}

CC:=FILTER(QY,HIGHN) AND H=HHV(H,HIGHN+1);

{QY的HIGHN日过滤 AND 最高价=HIGHN+1日内最高价的最高值}

DRAWICON(CC,H*1.005,2);

DDD:=BARSLAST(CC);{上次CC距今天数}

GDTS:=IF(CC,CURRBARSCOUNT,0);{如果CC,返回到最后交易日的周,否则返回0}

DINGBU:=IF(DDD,REF(H,DDD),H);{顶部}

DINGBUTS:=IF(DDD,REF(GDTS,DDD),GDTS);

DINGBU1:=REF(DINGBU,DDD+1);

GDCS1:=CONST(DINGBUTS);

DINGBUTS1:=REF(DINGBUTS,DDD+1);

GDCS2:=CONST(DINGBUTS1);

DINGBU2:=REF(DINGBU1,DDD+1);

MMM:=IF(CURRBARSCOUNT>GDCS2,0,1);

高点压力:DRAWLINE(CURRBARSCOUNT=GDCS2,H,CURRBARSCOUNT=GDCS1,H,1) COLORGREEN,DOTLINE;

压力A:DRAWLINE(CURRBARSCOUNT=GDCS2,H,ISLASTBAR,REF(H,GDCS2-1),1),COLOR0055FF,DOTLINE;

压力B:DRAWLINE(CURRBARSCOUNT=GDCS1,H,ISLASTBAR,REF(H,GDCS1-1),1),COLORYELLOW,DOTLINE;

 DRAWTEXT_FIX(1,0.50,5,0,微信订阅:爱指标),COLORRED; 

AA1:=REF(L,LOWN)=LLV(L,2*LOWN+1);

QY1:=BACKSET(AA1,LOWN+1);

CC1:=FILTER(QY1,LOWN) AND L=LLV(L,LOWN+1);

{DRAWICON(CC1,L*0.98,1);}

DD1:=BARSLAST(CC1);

DDTS:=IF(CC1,CURRBARSCOUNT,0);

YDB:=IF(DD1,REF(L,DD1),L);

DDTS1:=IF(DD1,REF(DDTS,DD1),DDTS);

DDCS1:=CONST(DDTS1);

ZDB:=REF(YDB,DD1+1);

DDTS2:=REF(DDTS1,DD1+1);

DDCS2:=CONST(DDTS2);

低点支撑:DRAWLINE(CURRBARSCOUNT=DDCS2,L,CURRBARSCOUNT=DDCS1,L,1) COLORRED,DOTLINE;

ZGSTAR:=(高点压力+低点支撑)/2;

ZGEND:=CONST((高点压力+低点支撑)/2);

STARDAY:=IF(DDCS2<GDCS2,DDCS2,GDCS2);

中轨:DRAWLINE(CURRBARSCOUNT=STARDAY,ZGSTAR,ISLASTBAR,ZGEND,1),POINTDOT,COLORFFBBFF,LINETHICK1;

TTT:=6;

A1:=REF(HIGH,6)=HHV(HIGH,2*TTT+1); B1:=FILTER(A1,TTT); C1:=BACKSET(B1,TTT+1); D1:=FILTER(C1,TTT);

A2:=REF(LOW,TTT)=LLV(LOW,2*TTT+1); B2:=FILTER(A2,TTT); C2:=BACKSET(B2,TTT+1); D2:=FILTER(C2,TTT);

E1:=(REF(LLV(LOW,2*TTT),1)+REF(HHV(HIGH,2*TTT),1))/2; E2:=(HIGH+LOW)/2;

H1:=(D1 AND NOT(D2 AND E1>=E2)) OR BARSTATUS OR BARSCOUNT(CLOSE)=1;

L1:=(D2 AND NOT(D1 AND E1<E2)); H2:=D1 AND NOT(D2 AND E1>=E2);

X1:=REF(BARSLAST(H1),1)+1; F1:=BACKSET(H1 AND COUNT(L1,X1)>0,LLVBARS(IF(L1,LOW,10000),X1));

G1:=F1>REF(F1,1); I1:=BACKSET(G1,2); LD:=I1>REF(I1,1);

L2:=LD OR BARSTATUS OR BARSCOUNT(CLOSE)=1;

X2:=REF(BARSLAST(L2),1)+1; F2:=BACKSET(L2 AND COUNT(H2,X2)>0,HHVBARS(IF(H2,HIGH,0),X2));

G2:=F2>REF(F2,1); I2:=BACKSET(G2,2); HD:=I2>REF(I2,1);

UU:=BACKSET(BARSTATUS,BARSLAST(LD)+1);

VV:=UU>REF(UU,1);

WW:=BACKSET(VV,REF(BARSLAST(LD),1)+2);

XX:=WW>REF(WW,1);

UU2:=BACKSET(BARSTATUS,BARSLAST(HD)+1);

VV2:=UU2>REF(UU2,1);

WW2:=BACKSET(VV2,REF(BARSLAST(HD),1)+2);

XX2:=WW2>REF(WW2,1);

近低A:REF(L,BARSLAST(VV)),COLORWHITE,LINETHICK1,DOTLINE;

近低B:REF(L,BARSLAST(XX)),COLORLIRED,DOTLINE;

DRAWTEXT(CURRBARSCOUNT=10,高点压力,STRCAT(压力延伸:,CON2STR(高点压力,2))),COLORCYAN;

DRAWTEXT(CURRBARSCOUNT=10,低点支撑,STRCAT(支撑延伸:,CON2STR(低点支撑,2))),COLORLIRED;

DRAWTEXT(CURRBARSCOUNT=10,中轨,STRCAT(中轨:,CON2STR(中轨,2))),COLORYELLOW;

DRAWTEXT(CURRBARSCOUNT=10,压力A*0.995,STRCAT(压力A:,CON2STR(压力A,2))),COLORGREEN;

DRAWTEXT(CURRBARSCOUNT=10,压力B*0.995,STRCAT(压力B:,CON2STR(压力B,2))),COLORWHITE;

DRAWTEXT(CURRBARSCOUNT=10,近低A*1.005,STRCAT(←近低A:,CON2STR(近低A,2))),COLORRED;

DRAWTEXT(CURRBARSCOUNT=10,近低B*1.005,STRCAT(←近低B:,CON2STR(近低B,2))),COLOR0018D8;


喜欢指标的技术派,在使用指标时要考虑这个指标的实用性,以及在实盘过程的参考功能,这个可以组合自己对技术面的认识组合自己的看盘模板。

爱指标(选股)永久技术+信息

做为一个技术设计编程的资深技术员,有长期的实盘经验,再加上开发函数指标的我,打算把这两者结合起来,把经验写进指标把指标写进经验,给大家分享一下。

从2017年春节过后,开始正式打理【爱指标】公众平台应有了很多的(技术派)支持者,也谢谢大家的关注。

我们注重实盘技术,做为短线的爱好者,技术面+追踪热点热门。相关信息我会第一时间在群圈子里分享,每天早上9.30以前会理出来

VIP

圈子

一次邀请,永不解散

圈子说明:包括内容

选股预警:

1.盘古新股开板

2.盘古次新股二次介入 全网唯一 (次新股介入机会,跟局次新股趋势情况进行使用)

3.盘古涨停回档介入 (涨停股回档)

4.盘古集合竞价选股  (已做优化)

5.盘古底部翘起(正式板):V+W阶段底部选股

6.超级大阳(正式版):实体长阳突破所有压力,短线强势股

7.新加盘古形态突破(正式版):多头排列+突破前高+MACD在0上金或区间金叉+成交量大于前一天

8.新加:盘古抓妖股票池(最热点+题材),选妖的成功率高。(最新独家函数计算方式)

技术指标:1主图+5大附图

1、附图买点参考 2、盘古VOL  3、盘古MACD信号(顶底+金叉+死叉背+离参考) 4、盘古底部识别 5、盘古资金博弈。6、盘古黄金量主图 .....不断更新!!!

所有技术继续更新中:最具性价比

交流群重点信息:

一:技术指标也会先分享在这个群里。有时会有盘中突发信息参考

二:重大热点题材+妖股席位实力游资判断(信息前一天11点和当天9点左右发VIP群)

三:信息共享:会不定时发,高级收费内参(供参考),这笔费用昂贵!

四:盘后数据总结,实盘必参考(主力净买入+筹码集中度+主力增仓)三大统计+技术参考,其他地方看不到的专业数据。

现在:199技术指标+选股预警6+7+邀请入群

注:所有选股均可领取(全是正式板)

点我付款

联系微信:aipangu入群                  

永久使用爱指标平台所设计的,选股预警公式,免费更新,优化,换代。

所有特定技术形态的选股公式,均拿出来给大家分享。

一句话:你想要什么样的选股都提供给大家。

宗旨:一次费用,要什么样的选股都可以(我们做的出来的)。

亮点:聚集一众喜欢选股的技术派高手。

不定期活动:盘古任群主打理,不定期用盘古全能与成本波动选股给大家做参考。

技术服务:当人数达到一定数量时(已达300人),可能会更强大,这也是您加入的一个理由。

打造:全网最具技术实战群

重点:做为短线实战派,盘中操作及时晒图(盈亏自负),有时观赏也是一种享受!

顶级技术:

安装:盘古全能主图+全能背离+放量提示成交+选股预警(重点推荐)

配套:蝴蝶效益 选股预警+底部翘起

爱指标波动成本主图+全能背离+放量提示成本+选股预警(重点推荐)

配套:量突选股预警+底部翘起


注意:现在公众号有置顶功能了,大家把微信更新到最新版本,点开“爱指标”公众号,点“置顶公众号”键,就可以将我们置顶了。此外,您还可以将爱指标添加到桌面,您就可以第一时间看技术选股和指标公式了。


小编个人微信:

无骚扰广告信息(朋友圈每天更新技术图片),可关注观望。



爱指标平台群内:全网原创技术类指标的聚集地。

专业盘中数据共享(其他地方看不到的内容


    发送中

    本文由AB模板网:织梦模板整理发布, 转载请说明出处:https://www.mobanhu.com
    随机站长资讯
    高级精美的家私企业网站源码 家私家纺类网
    农业绿色生态水果企业dede源码
    驾校类企业网站源码 驾校网站模板
    绿色LED灯管类织梦源码 照明企业网站模板
    蓝色通用织梦博客模板 资讯文章类网站源码
    红色大气装饰公司织梦源码 建筑装修装潢企
    网站建设企业模板 互联网网络营销类网站源
    html5响应式手机自适应网站模板(兼容手机
    黑色HTML5工作室网络公司网站整站模板(适
    简洁大气网站建设网络设计类企业织梦模板
    html5+css3高端网站建设工作室源码 酷炫的h
    红灰色大气网络工作室织梦模板
    织梦dedecms幻灯片模糊解决办法
    织梦dedecms巧用标签实现图片自动Alt功能,
    织梦dedecms文章列表循环标签增加notypeid
    织梦dedecms专题模板应用分析及使用案例
    dedecms织梦让二级栏目标题去除“/”斜杠和
    关于出现“对不起,您安装的不是正版应用..
    Discuz(Can not write to cache files)有关
    Discuz通过修改文章标题更好的实现SEO的方
    DiscuzX中存在不合法的文件被上传的修复方
    关于Discuz x3.1页面空白解决方法
    通用营销工业机械展示型企业织梦模板 电子
    简洁外贸公司电子科技产品网站源码 白色织
    蓝色大气的通信类电子科技企业通用网站源码
    娱乐多媒体类企业公司织梦模板 娱乐设备网
    高端大气数码产品电子类企业源码模板
    高级精美的家私企业网站源码 家私家纺类网
    农业绿色生态水果企业dede源码
    驾校类企业网站源码 驾校网站模板
    绿色LED灯管类织梦源码 照明企业网站模板
    蓝色通用织梦博客模板 资讯文章类网站源码
    红色大气装饰公司织梦源码 建筑装修装潢企
    网站建设企业模板 互联网网络营销类网站源
    html5响应式手机自适应网站模板(兼容手机
    黑色HTML5工作室网络公司网站整站模板(适
    简洁大气网站建设网络设计类企业织梦模板
    html5+css3高端网站建设工作室源码 酷炫的h
    红灰色大气网络工作室织梦模板
    织梦dedecms幻灯片模糊解决办法
    织梦dedecms巧用标签实现图片自动Alt功能,
    织梦dedecms文章列表循环标签增加notypeid
    织梦dedecms专题模板应用分析及使用案例
    dedecms织梦让二级栏目标题去除“/”斜杠和
    关于出现“对不起,您安装的不是正版应用..
    Discuz(Can not write to cache files)有关
    Discuz通过修改文章标题更好的实现SEO的方
    DiscuzX中存在不合法的文件被上传的修复方
    关于Discuz x3.1页面空白解决方法
    通用营销工业机械展示型企业织梦模板 电子
    简洁外贸公司电子科技产品网站源码 白色织
    蓝色大气的通信类电子科技企业通用网站源码
    娱乐多媒体类企业公司织梦模板 娱乐设备网
    高端大气数码产品电子类企业源码模板
    高级精美的家私企业网站源码 家私家纺类网
    农业绿色生态水果企业dede源码
    驾校类企业网站源码 驾校网站模板
    绿色LED灯管类织梦源码 照明企业网站模板
    蓝色通用织梦博客模板 资讯文章类网站源码
    红色大气装饰公司织梦源码 建筑装修装潢企
    网站建设企业模板 互联网网络营销类网站源
    html5响应式手机自适应网站模板(兼容手机
    黑色HTML5工作室网络公司网站整站模板(适
    简洁大气网站建设网络设计类企业织梦模板
    html5+css3高端网站建设工作室源码 酷炫的h
    红灰色大气网络工作室织梦模板
    织梦dedecms幻灯片模糊解决办法
    织梦dedecms巧用标签实现图片自动Alt功能,
    织梦dedecms文章列表循环标签增加notypeid
    织梦dedecms专题模板应用分析及使用案例
    dedecms织梦让二级栏目标题去除“/”斜杠和
    最新站长资讯
    高级精美的家私企业网站源码 家私家纺类网
    农业绿色生态水果企业dede源码
    驾校类企业网站源码 驾校网站模板
    绿色LED灯管类织梦源码 照明企业网站模板
    蓝色通用织梦博客模板 资讯文章类网站源码
    红色大气装饰公司织梦源码 建筑装修装潢企
    网站建设企业模板 互联网网络营销类网站源
    html5响应式手机自适应网站模板(兼容手机
    黑色HTML5工作室网络公司网站整站模板(适
    简洁大气网站建设网络设计类企业织梦模板
    html5+css3高端网站建设工作室源码 酷炫的h
    红灰色大气网络工作室织梦模板
    织梦dedecms幻灯片模糊解决办法
    织梦dedecms巧用标签实现图片自动Alt功能,
    织梦dedecms文章列表循环标签增加notypeid
    织梦dedecms专题模板应用分析及使用案例
    dedecms织梦让二级栏目标题去除“/”斜杠和
    关于出现“对不起,您安装的不是正版应用..
    Discuz(Can not write to cache files)有关
    Discuz通过修改文章标题更好的实现SEO的方
    DiscuzX中存在不合法的文件被上传的修复方
    关于Discuz x3.1页面空白解决方法
    通用营销工业机械展示型企业织梦模板 电子
    简洁外贸公司电子科技产品网站源码 白色织
    蓝色大气的通信类电子科技企业通用网站源码
    娱乐多媒体类企业公司织梦模板 娱乐设备网
    高端大气数码产品电子类企业源码模板
    高级精美的家私企业网站源码 家私家纺类网
    农业绿色生态水果企业dede源码
    驾校类企业网站源码 驾校网站模板
    绿色LED灯管类织梦源码 照明企业网站模板
    蓝色通用织梦博客模板 资讯文章类网站源码
    红色大气装饰公司织梦源码 建筑装修装潢企
    网站建设企业模板 互联网网络营销类网站源
    html5响应式手机自适应网站模板(兼容手机
    黑色HTML5工作室网络公司网站整站模板(适
    简洁大气网站建设网络设计类企业织梦模板
    html5+css3高端网站建设工作室源码 酷炫的h
    红灰色大气网络工作室织梦模板
    织梦dedecms幻灯片模糊解决办法
    织梦dedecms巧用标签实现图片自动Alt功能,
    织梦dedecms文章列表循环标签增加notypeid
    织梦dedecms专题模板应用分析及使用案例
    dedecms织梦让二级栏目标题去除“/”斜杠和
    关于出现“对不起,您安装的不是正版应用..
    Discuz(Can not write to cache files)有关
    Discuz通过修改文章标题更好的实现SEO的方
    DiscuzX中存在不合法的文件被上传的修复方
    关于Discuz x3.1页面空白解决方法
    通用营销工业机械展示型企业织梦模板 电子
    简洁外贸公司电子科技产品网站源码 白色织
    蓝色大气的通信类电子科技企业通用网站源码
    娱乐多媒体类企业公司织梦模板 娱乐设备网
    高端大气数码产品电子类企业源码模板
    高级精美的家私企业网站源码 家私家纺类网
    农业绿色生态水果企业dede源码
    驾校类企业网站源码 驾校网站模板
    绿色LED灯管类织梦源码 照明企业网站模板
    蓝色通用织梦博客模板 资讯文章类网站源码
    红色大气装饰公司织梦源码 建筑装修装潢企
    网站建设企业模板 互联网网络营销类网站源
    html5响应式手机自适应网站模板(兼容手机
    黑色HTML5工作室网络公司网站整站模板(适
    简洁大气网站建设网络设计类企业织梦模板
    html5+css3高端网站建设工作室源码 酷炫的h
    红灰色大气网络工作室织梦模板
    织梦dedecms幻灯片模糊解决办法
    织梦dedecms巧用标签实现图片自动Alt功能,
    织梦dedecms文章列表循环标签增加notypeid
    织梦dedecms专题模板应用分析及使用案例
    dedecms织梦让二级栏目标题去除“/”斜杠和
    关于出现“对不起,您安装的不是正版应用..
    Discuz(Can not write to cache files)有关
    Discuz通过修改文章标题更好的实现SEO的方
    DiscuzX中存在不合法的文件被上传的修复方
    关于Discuz x3.1页面空白解决方法
    首页 免费源码 VIP专区 会员中心
    收缩